۱۱۶۳۸۰۶ ۱ نظر
۵۰۰۰

واتس‌اپ از مدل‌های قدیمی پشتیبانی نمی‌کند

کاربران واتس‌اپ که از سیستم‌عامل‌های قدیمی در گوشی‌هایشان استفاده می‌کنند، برای ادامه استفاده از این پیام‌رسان باید به‌دنبال گوشی‌های جدید باشند و سیستم عامل خود را ارتقاء دهند.

خبرگزاری ایسنا: به نقل از یواس‌ای‌تودی، پیام‌رسان واتس‌اپ که متعلق به فیس‌بوک است، در وب‌سایت خود اعلام کرد که از ابتدای ماه نوامبر، پشتیبانی از گوشی‌های هوشمندی که از سیستم‌عامل اندروید ۴.۱ و قدیمی‌تر استفاده می‌کنند را متوقف می‌کند.

وب‌سایت این شرکت پیشنهاد کرد کاربران اندروید که تحت تاثیر این تصمیم قرار می‌گیرند، لازم است دستگاه خود را به مدل بالاتری ارتقاء دهند که از سیستم‌عامل بالاتری پشتیبانی کند تا این کاربران بتوانند همچنان از پیام‌رسان واتس‌اپ استفاده کرده و تاریخچه پیام‌هایشان هم حفظ شود.

واتس‌اپ از مدل‌های قدیمی پشتیبانی نمی‌کند

طبق اطلاعات وب‌سایت واتس‌اپ، این اپلیکیشن همچنین از گوشی‌های هوشمند اپل که سیستم‌عامل iOS 10 و بالاتر داشته باشند پشتیبانی می‌کند. در حال حاضر آخرین آپدیت سیستم‌عامل اندروید، اندروید ۱۲، در گوشی‌ها قابل دریافت است و اپل هم ماه گذشته iOS 15 را منتشر کرد.

محتوای حمایت شده

گوناگون

سایر رسانه‌ها

    نظر کاربران

    ارسال نظر

    لطفا از نوشتن با حروف لاتین (فینگلیش) خودداری نمایید.

    از ارسال دیدگاه های نامرتبط با متن خبر، تکرار نظر دیگران، توهین به سایر کاربران و ارسال متن های طولانی خودداری نمایید.

    لطفا نظرات بدون بی احترامی، افترا و توهین به مسئولان، اقلیت ها، قومیت ها و ... باشد و به طور کلی مغایرتی با اصول اخلاقی و قوانین کشور نداشته باشد.

    در غیر این صورت، «برترین ها» مطلب مورد نظر را رد یا بنا به تشخیص خود با ممیزی منتشر خواهد کرد.

    بانک اطلاعات مشاغل تهران و کرج